
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="pt-BR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Prefeitura de Blumenau diz que problema de falta de água foi resolvido</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.tvgalega.com.br/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para TV Galega &raquo;" href="https://www.tvgalega.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TV Galega &raquo;" href="https://www.tvgalega.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvgalega.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tvgalega.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tvgalega.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.tvgalega.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto+Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.tvgalega.com.br/wp-content/themes/smart-mag/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.tvgalega.com.br/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.tvgalega.com.br/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.tvgalega.com.br/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.tvgalega.com.br/wp-content/themes/smart-mag/css/skin-tech.css?ver=5.0.3' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tvgalega.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://www.tvgalega.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvgalega.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvgalega.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BR-470 será interditada nesta quinta-feira para detonação de rochas' href='https://www.tvgalega.com.br/br-470-sera-interditada-nesta-quinta-feira-para-detonacao-de-rochas/' />
<link rel='next' title='Leis dão mais acessibilidade para pessoas com deficiências visuais e auditivas' href='https://www.tvgalega.com.br/leis-dao-mais-acessibilidade-para-pessoas-com-deficiencias-visuais-e-auditivas/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.tvgalega.com.br/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido/" />
<link rel='shortlink' href='https://wp.me/p956NH-1kg' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvgalega.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvgalega.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Depois de alguns dias de falta de água, em especial na região da Água Verde e Velha, o Samae encontrou o vazamento oculto e fez os reparos necessários. A previsão é que o restabelecimento acontece ao longo do dia. O prefeito Mário Hildebrandt (PSB) acompanhou de perto o trabalho até o começo da madrugada, juntamente&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeitura de Blumenau diz que problema de falta de água foi resolvido" />
<meta property="og:url" content="https://www.tvgalega.com.br/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido/" />
<meta property="og:description" content="Depois de alguns dias de falta de água, em especial na região da Água Verde e Velha, o Samae encontrou o vazamento oculto e fez os reparos necessários. A previsão é que o restabelecimento acontece …" />
<meta property="article:published_time" content="2019-01-17T16:18:02+00:00" />
<meta property="article:modified_time" content="2019-01-17T16:18:16+00:00" />
<meta property="og:site_name" content="TV Galega" />
<meta property="og:image" content="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?fit=678%2C381&amp;ssl=1" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@tvgaelgaoficial" />
<meta name="twitter:text:title" content="Prefeitura de Blumenau diz que problema de falta de água foi resolvido" />
<meta name="twitter:image" content="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?fit=678%2C381&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tvgalegaoficial" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54761478-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-54761478-8');
</script>
	
<!--[if lt IE 9]>
<script src="https://www.tvgalega.com.br/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-5100 single-format-standard page-builder no-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-tech has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
				<div class="menu-top-menu-main-container"><ul id="menu-top-menu-main" class="menu"><li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a href="https://www.tvgalega.com.br/ao-vivo/">Ao Vivo</a></li>
<li id="menu-item-2220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2220"><a href="https://www.tvgalega.com.br/anuncie-ja/">Anúncie já</a></li>
<li id="menu-item-2219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2219"><a href="https://www.tvgalega.com.br/contato/">Contato</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://www.tvgalega.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-2218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2218"><a href="https://www.tvgalega.com.br/voce-reporter/">Você reporter</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf">
						
						<li><a href="https://pt-br.facebook.com/tvgalegaoficial/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>						
						<li><a href="@tvgalegaoficial" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						
<li><a href="tvgalega.oficial" class="icon fa fa-instagram" title="instagram"><span class="visuallyhidden">instagram</span></a></li>

					</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://www.tvgalega.com.br/" title="TV Galega" rel="home" class="is-logo-mobile">
		
														
									<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/logo_novo-1.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/logo_novo-1.png" class="logo-image" alt="TV Galega" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="https://www.tvgalega.com.br/" title="TV Galega" rel="home" class="is-logo-mobile">
		
														
									<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/logo_novo-1.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/logo_novo-1.png" class="logo-image" alt="TV Galega" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<video autoplay loop height=210px>
  <source src="video/videoabertura.mp4" type="video/mp4">
  <source src="movie.ogg" type="video/ogg">
</video>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2306"><a href="https://www.tvgalega.com.br/">Home</a></li>
<li id="menu-item-2215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2215"><a href="https://www.tvgalega.com.br/ao-vivo/">Ao Vivo</a></li>
<li id="menu-item-2223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2223"><a href="https://www.tvgalega.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-2214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2214"><a href="https://www.tvgalega.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222"><a href="https://www.tvgalega.com.br/mma/">MMA</a></li>
<li id="menu-item-2206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2206"><a href="https://www.tvgalega.com.br/noticias/">Notícias</a></li>
<li id="menu-item-3056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3056"><a href="https://www.tvgalega.com.br/programas/">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3057"><a href="https://www.tvgalega.com.br/a-viola-e-o-cantador/">A Viola e o Cantador</a>
	<ul class="sub-menu">
		<li id="menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3058"><a href="https://www.tvgalega.com.br/animal/">Animal</a></li>
		<li id="menu-item-3061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3061"><a href="https://www.tvgalega.com.br/auto-giro/">Auto Giro</a></li>
		<li id="menu-item-3062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3062"><a href="https://www.tvgalega.com.br/blumenau-esportes/">Blumenau Esportes</a></li>
		<li id="menu-item-3063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3063"><a href="https://www.tvgalega.com.br/charme/">Charme</a></li>
		<li id="menu-item-3064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3064"><a href="https://www.tvgalega.com.br/confirma/">Confirma</a></li>
		<li id="menu-item-3065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3065"><a href="https://www.tvgalega.com.br/construindo-cidadania/">Construindo Cidadania</a></li>
	</ul>
</li>
	<li id="menu-item-3067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3067"><a href="https://www.tvgalega.com.br/degrau-do-sucesso/">Degrau do Sucesso</a>
	<ul class="sub-menu">
		<li id="menu-item-3068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3068"><a href="https://www.tvgalega.com.br/dino-souza-e-sua-gente/">Dino Souza e sua Gente</a></li>
		<li id="menu-item-3069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3069"><a href="https://www.tvgalega.com.br/e-gustavo-siqueira/">É Gustavo Siqueira</a></li>
		<li id="menu-item-3071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3071"><a href="https://www.tvgalega.com.br/entrevista-hoje/">Entrevista Hoje</a></li>
		<li id="menu-item-3072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3072"><a href="https://www.tvgalega.com.br/esporte/">Esporte</a></li>
	</ul>
</li>
	<li id="menu-item-3073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3073"><a href="https://www.tvgalega.com.br/esporte-cidade/">Esporte Cidade</a>
	<ul class="sub-menu">
		<li id="menu-item-3075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3075"><a href="https://www.tvgalega.com.br/eu-vc/">Eu &#038; VC</a></li>
		<li id="menu-item-3076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3076"><a href="https://www.tvgalega.com.br/evangeliza-show/">Evangeliza Show</a></li>
		<li id="menu-item-3077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3077"><a href="https://www.tvgalega.com.br/festas-e-tradicoes/">Festas e Tradições</a></li>
		<li id="menu-item-3078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3078"><a href="https://www.tvgalega.com.br/gabi-ta-no-ar/">Gabí tá no Ar</a></li>
	</ul>
</li>
	<li id="menu-item-3079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3079"><a href="https://www.tvgalega.com.br/galega-na-sociedade/">Galega na Sociedade</a>
	<ul class="sub-menu">
		<li id="menu-item-3080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3080"><a href="https://www.tvgalega.com.br/giro-imoveis/">Giro Imóveis</a></li>
		<li id="menu-item-3081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3081"><a href="https://www.tvgalega.com.br/hard-soft-na-tv/">Hard Soft na TV</a></li>
		<li id="menu-item-3082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3082"><a href="https://www.tvgalega.com.br/immer-shoen/">Immer Shoen</a></li>
		<li id="menu-item-3083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3083"><a href="https://www.tvgalega.com.br/j-t-na-tv/">J.T. na TV</a></li>
	</ul>
</li>
	<li id="menu-item-3084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3084"><a href="https://www.tvgalega.com.br/jornal-blumenau/">Jornal Blumenau</a>
	<ul class="sub-menu">
		<li id="menu-item-3085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3085"><a href="https://www.tvgalega.com.br/mesa-de-bar/">Mesa de Bar</a></li>
		<li id="menu-item-3086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3086"><a href="https://www.tvgalega.com.br/momento-da-palavra/">Momento da Palavra</a></li>
		<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087"><a href="https://www.tvgalega.com.br/na-mira-da-viola/">Na Mira da Viola</a></li>
		<li id="menu-item-3088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3088"><a href="https://www.tvgalega.com.br/odonto-prime/">Odonto Prime</a></li>
		<li id="menu-item-3089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3089"><a href="https://www.tvgalega.com.br/papo-de-buteco/">Papo de Buteco</a></li>
		<li id="menu-item-3090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3090"><a href="https://www.tvgalega.com.br/pinte-o-sete/">Pinte o Sete</a></li>
	</ul>
</li>
	<li id="menu-item-3091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3091"><a href="https://www.tvgalega.com.br/sc-em-acao/">SC em Ação</a>
	<ul class="sub-menu">
		<li id="menu-item-3092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3092"><a href="https://www.tvgalega.com.br/show-sertanejo/">Show Sertanejo</a></li>
		<li id="menu-item-3093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3093"><a href="https://www.tvgalega.com.br/stop-a-destruicao-do-mundo/">Stop a Destruição do Mundo</a></li>
		<li id="menu-item-3094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3094"><a href="https://www.tvgalega.com.br/tche-menina/">Tchê Menina</a></li>
		<li id="menu-item-3095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3095"><a href="https://www.tvgalega.com.br/tempo-dos-milagres/">Tempo dos Milagres</a></li>
		<li id="menu-item-3096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096"><a href="https://www.tvgalega.com.br/turismo/">Turismo</a></li>
		<li id="menu-item-3097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3097"><a href="https://www.tvgalega.com.br/via-legal/">Via Legal</a></li>
		<li id="menu-item-3098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3098"><a href="https://www.tvgalega.com.br/video-classics/">Video Classics</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-main-menu-1" class="menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2306"><a href="https://www.tvgalega.com.br/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2215"><a href="https://www.tvgalega.com.br/ao-vivo/">Ao Vivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2223"><a href="https://www.tvgalega.com.br/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2214"><a href="https://www.tvgalega.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222"><a href="https://www.tvgalega.com.br/mma/">MMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2206"><a href="https://www.tvgalega.com.br/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3056"><a href="https://www.tvgalega.com.br/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3057"><a href="https://www.tvgalega.com.br/a-viola-e-o-cantador/">A Viola e o Cantador</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3058"><a href="https://www.tvgalega.com.br/animal/">Animal</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3061"><a href="https://www.tvgalega.com.br/auto-giro/">Auto Giro</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3062"><a href="https://www.tvgalega.com.br/blumenau-esportes/">Blumenau Esportes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3063"><a href="https://www.tvgalega.com.br/charme/">Charme</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3064"><a href="https://www.tvgalega.com.br/confirma/">Confirma</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3065"><a href="https://www.tvgalega.com.br/construindo-cidadania/">Construindo Cidadania</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3067"><a href="https://www.tvgalega.com.br/degrau-do-sucesso/">Degrau do Sucesso</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3068"><a href="https://www.tvgalega.com.br/dino-souza-e-sua-gente/">Dino Souza e sua Gente</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3069"><a href="https://www.tvgalega.com.br/e-gustavo-siqueira/">É Gustavo Siqueira</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3071"><a href="https://www.tvgalega.com.br/entrevista-hoje/">Entrevista Hoje</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3072"><a href="https://www.tvgalega.com.br/esporte/">Esporte</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3073"><a href="https://www.tvgalega.com.br/esporte-cidade/">Esporte Cidade</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3075"><a href="https://www.tvgalega.com.br/eu-vc/">Eu &#038; VC</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3076"><a href="https://www.tvgalega.com.br/evangeliza-show/">Evangeliza Show</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3077"><a href="https://www.tvgalega.com.br/festas-e-tradicoes/">Festas e Tradições</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3078"><a href="https://www.tvgalega.com.br/gabi-ta-no-ar/">Gabí tá no Ar</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3079"><a href="https://www.tvgalega.com.br/galega-na-sociedade/">Galega na Sociedade</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3080"><a href="https://www.tvgalega.com.br/giro-imoveis/">Giro Imóveis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3081"><a href="https://www.tvgalega.com.br/hard-soft-na-tv/">Hard Soft na TV</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3082"><a href="https://www.tvgalega.com.br/immer-shoen/">Immer Shoen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3083"><a href="https://www.tvgalega.com.br/j-t-na-tv/">J.T. na TV</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3084"><a href="https://www.tvgalega.com.br/jornal-blumenau/">Jornal Blumenau</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3085"><a href="https://www.tvgalega.com.br/mesa-de-bar/">Mesa de Bar</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3086"><a href="https://www.tvgalega.com.br/momento-da-palavra/">Momento da Palavra</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087"><a href="https://www.tvgalega.com.br/na-mira-da-viola/">Na Mira da Viola</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3088"><a href="https://www.tvgalega.com.br/odonto-prime/">Odonto Prime</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3089"><a href="https://www.tvgalega.com.br/papo-de-buteco/">Papo de Buteco</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3090"><a href="https://www.tvgalega.com.br/pinte-o-sete/">Pinte o Sete</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3091"><a href="https://www.tvgalega.com.br/sc-em-acao/">SC em Ação</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3092"><a href="https://www.tvgalega.com.br/show-sertanejo/">Show Sertanejo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3093"><a href="https://www.tvgalega.com.br/stop-a-destruicao-do-mundo/">Stop a Destruição do Mundo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3094"><a href="https://www.tvgalega.com.br/tche-menina/">Tchê Menina</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3095"><a href="https://www.tvgalega.com.br/tempo-dos-milagres/">Tempo dos Milagres</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096"><a href="https://www.tvgalega.com.br/turismo/">Turismo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3097"><a href="https://www.tvgalega.com.br/via-legal/">Via Legal</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3098"><a href="https://www.tvgalega.com.br/video-classics/">Video Classics</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://www.tvgalega.com.br/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.tvgalega.com.br/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.tvgalega.com.br/category/em-destaque/"><span itemprop="title">Em destaque</span></a></span><span class="delim">&raquo;</span><span class="current">Prefeitura de Blumenau diz que problema de falta de água foi resolvido</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-5100" class="post-5100 post type-post status-publish format-standard has-post-thumbnail category-em-destaque category-noticias tag-featured">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?fit=678%2C381&ssl=1" title="Prefeitura de Blumenau diz que problema de falta de água foi resolvido">
			
						
							
					<img width="678" height="381" src="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?resize=678%2C381&amp;ssl=1" class="attachment-main-full size-main-full wp-post-image" alt="" title="Prefeitura de Blumenau diz que problema de falta de água foi resolvido" srcset="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?w=678&amp;ssl=1 678w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="5101" data-permalink="https://www.tvgalega.com.br/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido/whatsapp-image-2019-01-17-at-01-06-42-1/" data-orig-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?fit=678%2C381&amp;ssl=1" data-orig-size="678,381" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2019-01-17-at-01.06.42 (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?fit=678%2C381&amp;ssl=1" />			
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Prefeitura de Blumenau diz que problema de falta de água foi resolvido			</h1>
			
			<a href="https://www.tvgalega.com.br/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="https://www.tvgalega.com.br/author/jornalismo/" title="Posts de Jornalismo Jornalismo" rel="author">Jornalismo Jornalismo</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2019-01-17T16:18:02+00:00" title="2019-01-17">janeiro 17, 2019</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.tvgalega.com.br/category/em-destaque/" rel="category tag">Em destaque</a>, <a href="https://www.tvgalega.com.br/category/noticias/" rel="category tag">Notícias</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		
<p>Depois de alguns dias de falta de água, em especial na região da Água Verde e Velha, o Samae encontrou o vazamento oculto e fez os reparos necessários. A previsão é que o restabelecimento acontece ao longo do dia.</p>



<p>O prefeito Mário Hildebrandt (PSB) acompanhou de perto o trabalho até o começo da madrugada, juntamente com o presidente da autarquia, Cleverton Batista.</p>



<figure class="wp-block-image"><img src="https://i0.wp.com/www.informeblumenau.com/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?resize=338%2C450" alt="" class="wp-image-42570"/><figcaption>Foto: PMB</figcaption></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5100" class="share-facebook sd-button share-icon no-text" href="https://www.tvgalega.com.br/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5100" class="share-twitter sd-button share-icon no-text" href="https://www.tvgalega.com.br/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5100" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.tvgalega.com.br/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Prefeitura%20de%20Blumenau%20diz%20que%20problema%20de%20falta%20de%20%C3%A1gua%20foi%20resolvido https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.tvgalega.com.br/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-134204809-5100-5c40ecce9c0b9' data-src='https://widgets.wp.com/likes/#blog_id=134204809&amp;post_id=5100&amp;origin=www.tvgalega.com.br&amp;obj_id=134204809-5100-5c40ecce9c0b9' data-name='like-post-frame-134204809-5100-5c40ecce9c0b9'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F&amp;media=https%3A%2F%2Fwww.tvgalega.com.br%2Fwp-content%2Fuploads%2F2019%2F01%2FWhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F&amp;name=Prefeitura+de+Blumenau+diz+que+problema+de+falta+de+%C3%A1gua+foi+resolvido" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Prefeitura%20de%20Blumenau%20diz%20que%20problema%20de%20falta%20de%20%C3%A1gua%20foi%20resolvido&amp;body=https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.tvgalega.com.br/associacoes-de-apicultores-alertam-para-a-venda-de-mel-falso-na-regiao/" title="Associações de apicultores alertam para a venda de mel falso na região" class="image-link">
						<img width="351" height="221" src="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mel.jpg?resize=351%2C221&amp;ssl=1" class="image wp-post-image" alt="" title="Associações de apicultores alertam para a venda de mel falso na região" srcset="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mel.jpg?resize=103%2C65&amp;ssl=1 103w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mel.jpg?resize=351%2C221&amp;ssl=1 351w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mel.jpg?resize=343%2C215&amp;ssl=1 343w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mel.jpg?resize=326%2C205&amp;ssl=1 326w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mel.jpg?resize=163%2C102&amp;ssl=1 163w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="5129" data-permalink="https://www.tvgalega.com.br/associacoes-de-apicultores-alertam-para-a-venda-de-mel-falso-na-regiao/mel/" data-orig-file="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mel.jpg?fit=620%2C412&amp;ssl=1" data-orig-size="620,412" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mel" data-image-description="" data-medium-file="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mel.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mel.jpg?fit=620%2C412&amp;ssl=1" />	
											</a>
					
										
					<h2><a href="https://www.tvgalega.com.br/associacoes-de-apicultores-alertam-para-a-venda-de-mel-falso-na-regiao/" title="Associações de apicultores alertam para a venda de mel falso na região">Associações de apicultores alertam para a venda de mel falso na região</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-01-17T20:47:59+00:00" class="meta-item">janeiro 17, 2019</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.tvgalega.com.br/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-mesmo-homem/" title="Mulher espancada na rua, em Blumenau, já havia sido agredida pelo mesmo homem" class="image-link">
						<img width="351" height="221" src="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897.png?resize=351%2C221&amp;ssl=1" class="image wp-post-image" alt="" title="Mulher espancada na rua, em Blumenau, já havia sido agredida pelo mesmo homem" srcset="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897.png?resize=103%2C65&amp;ssl=1 103w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897.png?resize=351%2C221&amp;ssl=1 351w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897.png?resize=343%2C215&amp;ssl=1 343w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897.png?resize=326%2C205&amp;ssl=1 326w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897.png?resize=163%2C102&amp;ssl=1 163w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897.png?zoom=2&amp;resize=351%2C221 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="5126" data-permalink="https://www.tvgalega.com.br/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-mesmo-homem/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1-34-55-pm-e1547739393897/" data-orig-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897.png?fit=831%2C663&amp;ssl=1" data-orig-size="831,663" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897" data-image-description="" data-medium-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897.png?fit=300%2C239&amp;ssl=1" data-large-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-companheiro-captura-de-tela-2019-01-17-as-1.34.55-pm-e1547739393897.png?fit=702%2C560&amp;ssl=1" />	
											</a>
					
										
					<h2><a href="https://www.tvgalega.com.br/mulher-espancada-na-rua-em-blumenau-ja-havia-sido-agredida-pelo-mesmo-homem/" title="Mulher espancada na rua, em Blumenau, já havia sido agredida pelo mesmo homem">Mulher espancada na rua, em Blumenau, já havia sido agredida pelo mesmo homem</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-01-17T20:44:38+00:00" class="meta-item">janeiro 17, 2019</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.tvgalega.com.br/apagao-e-chuva-deixam-milhares-de-casas-sem-energia-em-blumenau/" title="Apagão e chuva deixam milhares de casas sem energia em Blumenau" class="image-link">
						<img width="351" height="221" src="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/whatsapp-image-2019-01-17-at-17.11.24.jpeg?resize=351%2C221&amp;ssl=1" class="image wp-post-image" alt="" title="Apagão e chuva deixam milhares de casas sem energia em Blumenau" srcset="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/whatsapp-image-2019-01-17-at-17.11.24.jpeg?resize=103%2C65&amp;ssl=1 103w, https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/whatsapp-image-2019-01-17-at-17.11.24.jpeg?resize=351%2C221&amp;ssl=1 351w, https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/whatsapp-image-2019-01-17-at-17.11.24.jpeg?resize=343%2C215&amp;ssl=1 343w, https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/whatsapp-image-2019-01-17-at-17.11.24.jpeg?resize=326%2C205&amp;ssl=1 326w, https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/whatsapp-image-2019-01-17-at-17.11.24.jpeg?resize=163%2C102&amp;ssl=1 163w, https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/whatsapp-image-2019-01-17-at-17.11.24.jpeg?zoom=2&amp;resize=351%2C221 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="5123" data-permalink="https://www.tvgalega.com.br/apagao-e-chuva-deixam-milhares-de-casas-sem-energia-em-blumenau/whatsapp-image-2019-01-17-at-17-11-24/" data-orig-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/whatsapp-image-2019-01-17-at-17.11.24.jpeg?fit=1032%2C581&amp;ssl=1" data-orig-size="1032,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2019-01-17-at-17.11.24" data-image-description="" data-medium-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/whatsapp-image-2019-01-17-at-17.11.24.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/01/whatsapp-image-2019-01-17-at-17.11.24.jpeg?fit=702%2C395&amp;ssl=1" />	
											</a>
					
										
					<h2><a href="https://www.tvgalega.com.br/apagao-e-chuva-deixam-milhares-de-casas-sem-energia-em-blumenau/" title="Apagão e chuva deixam milhares de casas sem energia em Blumenau">Apagão e chuva deixam milhares de casas sem energia em Blumenau</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-01-17T20:40:55+00:00" class="meta-item">janeiro 17, 2019</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
			
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 code-widget">		
					
			<div class="a-widget">
			
				<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/logo_rodape-1.png"/>			
			</div>
		
		</li>		
		
		<li class="widget col-4 code-widget">		
					
			<div class="a-widget">
			
				<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/canais-2.png"/>			
			</div>
		
		</li>		
		
		<li class="widget col-4 code-widget">		
					
			<div class="a-widget">
			
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ftvgalegaoficial%2F&tabs=0&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<ul><li>83.710 Visitas</li></ul><img width="120" height="2" src="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" class="image wp-image-1689  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?w=120&amp;ssl=1 120w, https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?resize=103%2C2&amp;ssl=1 103w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="1689" data-permalink="https://www.tvgalega.com.br/blanck/" data-orig-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" data-orig-size="120,2" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blanck" data-image-description="" data-medium-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" data-large-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" />			<div class="textwidget"><p>Desenvolvido por: <a href="https://www.blumenauagora.com.br/">Blumenau Agora</a> &#8211; Copyright © 2017</p>
</div>
		<img width="120" height="2" src="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" class="image wp-image-1689  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?w=120&amp;ssl=1 120w, https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?resize=103%2C2&amp;ssl=1 103w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="1689" data-permalink="https://www.tvgalega.com.br/blanck/" data-orig-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" data-orig-size="120,2" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blanck" data-image-description="" data-medium-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" data-large-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" />			<div class="textwidget"><p><a href="wp-login.php"><img src="https://i0.wp.com/tvgalega.com.br/wp-content/uploads/2017/07/logologin-2.png?w=702" data-recalc-dims="1"/></a></p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Prefeitura de Blumenau diz que problema de falta de \u00e1gua foi resolvido","url":"https:\/\/www.tvgalega.com.br\/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido\/","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.tvgalega.com.br\/wp-content\/uploads\/2019\/01\/WhatsApp-Image-2019-01-17-at-01.06.42-1.jpeg?resize=678%2C336&ssl=1","width":678,"height":336},"datePublished":"2019-01-17T16:18:02+00:00","dateModified":"2019-01-17T16:18:16+00:00","author":{"@type":"Person","name":"Jornalismo Jornalismo"},"publisher":{"@type":"Organization","name":"TV Galega","logo":{"@type":"ImageObject","url":"http:\/\/tvgalega.com.br\/wp-content\/uploads\/2017\/07\/logo_novo-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvgalega.com.br\/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido\/"}}</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tvgalega.com.br\/prefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido\/":5100};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.tvgalega.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvgalega.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.tvgalega.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.tvgalega.com.br\/wp-admin\/admin-ajax.php","nonce":"c24633013e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.tvgalega.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tvgalega.com.br%2Fprefeitura-de-blumenau-diz-que-problema-de-falta-de-agua-foi-resolvido%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'134204809',post:'5100',tz:'0',srv:'www.tvgalega.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134204809', '5100' ]);
</script>

</body>
</html>