
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="pt-BR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Chocolate brasileiro leva duas medalhas na categoria amargos puros em uma das maiores premiações do mundo</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.tvgalega.com.br/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para TV Galega &raquo;" href="https://www.tvgalega.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TV Galega &raquo;" href="https://www.tvgalega.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvgalega.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tvgalega.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tvgalega.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.tvgalega.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto+Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.tvgalega.com.br/wp-content/themes/smart-mag/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.tvgalega.com.br/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.tvgalega.com.br/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.tvgalega.com.br/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.tvgalega.com.br/wp-content/themes/smart-mag/css/skin-tech.css?ver=5.1.1' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tvgalega.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.tvgalega.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvgalega.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvgalega.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='APEF conquista o título da Taça Triangular Vale do Itajaí' href='https://www.tvgalega.com.br/apef-conquista-o-titulo-da-taca-triangular-vale-do-itajai/' />
<link rel='next' title='Blumenau inicia playoffs contra Uninassau na noite desta quarta-feira (3)' href='https://www.tvgalega.com.br/blumenau-inicia-playoffs-contra-uninassau-na-noite-desta-quarta-feira-3/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.tvgalega.com.br/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo/" />
<link rel='shortlink' href='https://wp.me/p956NH-23p' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvgalega.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvgalega.com.br%2Fchocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvgalega.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvgalega.com.br%2Fchocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chocolate brasileiro leva duas medalhas na categoria amargos puros em uma das maiores premiações do mundo" />
<meta property="og:url" content="https://www.tvgalega.com.br/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo/" />
<meta property="og:description" content="A Nugali, de Pomerode (SC), foi premiada no International Chocolate Awards Americas 2019 nos produtos Amargo 70% cacau e Cacau em Flor 70% cacau. A divulgação dos vencedores aconteceu na noite de 2…" />
<meta property="article:published_time" content="2019-07-02T19:48:07+00:00" />
<meta property="article:modified_time" content="2019-07-02T19:48:19+00:00" />
<meta property="og:site_name" content="TV Galega" />
<meta property="og:image" content="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/candy-lanchocolates-010319.jpg?fit=706%2C471&amp;ssl=1" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="471" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@tvgalegaoficial" />
<meta name="twitter:site" content="@tvgaelgaoficial" />
<meta name="twitter:text:title" content="Chocolate brasileiro leva duas medalhas na categoria amargos puros em uma das maiores premiações do mundo" />
<meta name="twitter:image" content="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/candy-lanchocolates-010319.jpg?fit=706%2C471&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54761478-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-54761478-8');
</script>
	
<!--[if lt IE 9]>
<script src="https://www.tvgalega.com.br/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-7899 single-format-standard page-builder no-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-tech has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
				<div class="menu-top-menu-main-container"><ul id="menu-top-menu-main" class="menu"><li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a href="https://www.tvgalega.com.br/ao-vivo/">Ao Vivo</a></li>
<li id="menu-item-2220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2220"><a href="https://www.tvgalega.com.br/anuncie-ja/">Anúncie já</a></li>
<li id="menu-item-2219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2219"><a href="https://www.tvgalega.com.br/contato/">Contato</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://www.tvgalega.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-2218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2218"><a href="https://www.tvgalega.com.br/voce-reporter/">Você reporter</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf">
						
						<li><a href="https://pt-br.facebook.com/tvgalegaoficial/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>						
						<li><a href="@tvgalegaoficial" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						
<li><a href="tvgalega.oficial" class="icon fa fa-instagram" title="instagram"><span class="visuallyhidden">instagram</span></a></li>

					</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://www.tvgalega.com.br/" title="TV Galega" rel="home" class="is-logo-mobile">
		
														
									<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/logo_novo-1.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/logo_novo-1.png" class="logo-image" alt="TV Galega" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="https://www.tvgalega.com.br/" title="TV Galega" rel="home" class="is-logo-mobile">
		
														
									<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/logo_novo-1.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/logo_novo-1.png" class="logo-image" alt="TV Galega" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<video autoplay loop height=210px>
  <source src="video/videoabertura.mp4" type="video/mp4">
  <source src="movie.ogg" type="video/ogg">
</video>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2306"><a href="https://www.tvgalega.com.br/">Home</a></li>
<li id="menu-item-2215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2215"><a href="https://www.tvgalega.com.br/ao-vivo/">Ao Vivo</a></li>
<li id="menu-item-2223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2223"><a href="https://www.tvgalega.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-2214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2214"><a href="https://www.tvgalega.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2206"><a href="https://www.tvgalega.com.br/noticias/">Notícias</a></li>
<li id="menu-item-3056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3056"><a href="https://www.tvgalega.com.br/programas/">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3057"><a href="https://www.tvgalega.com.br/a-viola-e-o-cantador/">A Viola e o Cantador</a>
	<ul class="sub-menu">
		<li id="menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3058"><a href="https://www.tvgalega.com.br/animal/">Animal</a></li>
		<li id="menu-item-3061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3061"><a href="https://www.tvgalega.com.br/auto-giro/">Auto Giro</a></li>
		<li id="menu-item-3064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3064"><a href="https://www.tvgalega.com.br/confirma/">Confirma</a></li>
		<li id="menu-item-3065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3065"><a href="https://www.tvgalega.com.br/construindo-cidadania/">Construindo Cidadania</a></li>
	</ul>
</li>
	<li id="menu-item-3073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3073"><a href="https://www.tvgalega.com.br/esporte-cidade/">Esporte Cidade</a>
	<ul class="sub-menu">
		<li id="menu-item-3075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3075"><a href="https://www.tvgalega.com.br/eu-vc/">Eu &#038; VC</a></li>
		<li id="menu-item-3077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3077"><a href="https://www.tvgalega.com.br/festas-e-tradicoes/">Festas e Tradições</a></li>
	</ul>
</li>
	<li id="menu-item-3084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3084"><a href="https://www.tvgalega.com.br/jornal-blumenau/">Jornal Blumenau</a>
	<ul class="sub-menu">
		<li id="menu-item-3085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3085"><a href="https://www.tvgalega.com.br/mesa-de-bar/">Mesa de Bar</a></li>
		<li id="menu-item-3086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3086"><a href="https://www.tvgalega.com.br/momento-da-palavra/">Momento da Palavra</a></li>
		<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087"><a href="https://www.tvgalega.com.br/na-mira-da-viola/">Na Mira da Viola</a></li>
		<li id="menu-item-3088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3088"><a href="https://www.tvgalega.com.br/odonto-prime/">Odonto Prime</a></li>
		<li id="menu-item-3089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3089"><a href="https://www.tvgalega.com.br/papo-de-buteco/">Papo de Buteco</a></li>
		<li id="menu-item-3090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3090"><a href="https://www.tvgalega.com.br/pinte-o-sete/">Pinte o Sete</a></li>
	</ul>
</li>
	<li id="menu-item-3091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3091"><a href="https://www.tvgalega.com.br/sc-em-acao/">SC em Ação</a>
	<ul class="sub-menu">
		<li id="menu-item-3092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3092"><a href="https://www.tvgalega.com.br/show-sertanejo/">Show Sertanejo</a></li>
		<li id="menu-item-3093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3093"><a href="https://www.tvgalega.com.br/stop-a-destruicao-do-mundo/">Stop a Destruição do Mundo</a></li>
		<li id="menu-item-3094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3094"><a href="https://www.tvgalega.com.br/tche-menina/">Tchê Menina</a></li>
		<li id="menu-item-3096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096"><a href="https://www.tvgalega.com.br/turismo/">Turismo</a></li>
		<li id="menu-item-3097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3097"><a href="https://www.tvgalega.com.br/via-legal/">Via Legal</a></li>
		<li id="menu-item-3098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3098"><a href="https://www.tvgalega.com.br/video-classics/">Video Classics</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3068"><a href="https://www.tvgalega.com.br/dino-souza-e-sua-gente/">Dino Souza e sua Gente</a></li>
<li id="menu-item-3072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3072"><a href="https://www.tvgalega.com.br/esporte/">Esporte</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-main-menu-1" class="menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2306"><a href="https://www.tvgalega.com.br/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2215"><a href="https://www.tvgalega.com.br/ao-vivo/">Ao Vivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2223"><a href="https://www.tvgalega.com.br/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2214"><a href="https://www.tvgalega.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2206"><a href="https://www.tvgalega.com.br/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3056"><a href="https://www.tvgalega.com.br/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3057"><a href="https://www.tvgalega.com.br/a-viola-e-o-cantador/">A Viola e o Cantador</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3058"><a href="https://www.tvgalega.com.br/animal/">Animal</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3061"><a href="https://www.tvgalega.com.br/auto-giro/">Auto Giro</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3064"><a href="https://www.tvgalega.com.br/confirma/">Confirma</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3065"><a href="https://www.tvgalega.com.br/construindo-cidadania/">Construindo Cidadania</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3073"><a href="https://www.tvgalega.com.br/esporte-cidade/">Esporte Cidade</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3075"><a href="https://www.tvgalega.com.br/eu-vc/">Eu &#038; VC</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3077"><a href="https://www.tvgalega.com.br/festas-e-tradicoes/">Festas e Tradições</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3084"><a href="https://www.tvgalega.com.br/jornal-blumenau/">Jornal Blumenau</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3085"><a href="https://www.tvgalega.com.br/mesa-de-bar/">Mesa de Bar</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3086"><a href="https://www.tvgalega.com.br/momento-da-palavra/">Momento da Palavra</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087"><a href="https://www.tvgalega.com.br/na-mira-da-viola/">Na Mira da Viola</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3088"><a href="https://www.tvgalega.com.br/odonto-prime/">Odonto Prime</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3089"><a href="https://www.tvgalega.com.br/papo-de-buteco/">Papo de Buteco</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3090"><a href="https://www.tvgalega.com.br/pinte-o-sete/">Pinte o Sete</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3091"><a href="https://www.tvgalega.com.br/sc-em-acao/">SC em Ação</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3092"><a href="https://www.tvgalega.com.br/show-sertanejo/">Show Sertanejo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3093"><a href="https://www.tvgalega.com.br/stop-a-destruicao-do-mundo/">Stop a Destruição do Mundo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3094"><a href="https://www.tvgalega.com.br/tche-menina/">Tchê Menina</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096"><a href="https://www.tvgalega.com.br/turismo/">Turismo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3097"><a href="https://www.tvgalega.com.br/via-legal/">Via Legal</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3098"><a href="https://www.tvgalega.com.br/video-classics/">Video Classics</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3068"><a href="https://www.tvgalega.com.br/dino-souza-e-sua-gente/">Dino Souza e sua Gente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3072"><a href="https://www.tvgalega.com.br/esporte/">Esporte</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://www.tvgalega.com.br/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.tvgalega.com.br/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.tvgalega.com.br/category/em-destaque/"><span itemprop="title">Em destaque</span></a></span><span class="delim">&raquo;</span><span class="current">Chocolate brasileiro leva duas medalhas na categoria amargos puros em uma das maiores premiações do mundo</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-7899" class="post-7899 post type-post status-publish format-standard has-post-thumbnail category-em-destaque category-noticias tag-featured">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/candy-lanchocolates-010319.jpg?fit=706%2C471&ssl=1" title="Chocolate brasileiro leva duas medalhas na categoria amargos puros em uma das maiores premiações do mundo">
			
						
							
					<img width="706" height="471" src="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/candy-lanchocolates-010319.jpg?resize=706%2C471&amp;ssl=1" class="attachment-main-full size-main-full wp-post-image" alt="" title="Chocolate brasileiro leva duas medalhas na categoria amargos puros em uma das maiores premiações do mundo" srcset="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/candy-lanchocolates-010319.jpg?w=706&amp;ssl=1 706w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/candy-lanchocolates-010319.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 706px) 100vw, 706px" data-attachment-id="7900" data-permalink="https://www.tvgalega.com.br/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo/candy-lanchocolates-010319/" data-orig-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/candy-lanchocolates-010319.jpg?fit=706%2C471&amp;ssl=1" data-orig-size="706,471" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="candy-lanchocolates-010319" data-image-description="" data-medium-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/candy-lanchocolates-010319.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/candy-lanchocolates-010319.jpg?fit=702%2C468&amp;ssl=1" />			
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Chocolate brasileiro leva duas medalhas na categoria amargos puros em uma das maiores premiações do mundo			</h1>
			
			<a href="https://www.tvgalega.com.br/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="https://www.tvgalega.com.br/author/jornalismo/" title="Posts de Jornalismo Jornalismo" rel="author">Jornalismo Jornalismo</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2019-07-02T19:48:07+00:00" title="2019-07-02">julho 2, 2019</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.tvgalega.com.br/category/em-destaque/" rel="category tag">Em destaque</a>, <a href="https://www.tvgalega.com.br/category/noticias/" rel="category tag">Notícias</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		
<p><em>A Nugali, de Pomerode (SC), foi premiada no International Chocolate Awards Americas 2019 nos produtos Amargo 70% cacau e Cacau em Flor 70% cacau. A divulgação dos vencedores aconteceu na noite de 24 de junho, nos Estados Unidos</em></p>



<p>O Brasil está no pódio de uma das competições mais importantes de chocolate do ano. O International Chocolate Awards Americas 2019 divulgou na noite do dia 24 de junho os melhores chocolates das Américas do Norte, Central e Latina. Dentre centenas de competidores, a&nbsp;<a href="https://melz.us19.list-manage.com/track/click?u=7fda2a7dc9c8e7a06d2340f5c&amp;id=a8013f951c&amp;e=76fcda62e0" target="_blank" rel="noreferrer noopener">Nugali</a>, de Pomerode (SC), foi a única marca brasileira premiada na categoria amargos puros, considerada a mais importante do segmento. Os produtos Amargo 70% da Linha Premium e Cacau em Flor 70% receberam a medalha de bronze. Já são dez medalhas da marca nos últimos quatro anos.<br><br>A premiação aconteceu na cidade de Hoboken, em Nova Jersey, nos Estados Unidos. A diretora da Nugali, Maitê Lang, esteve lá. “Temos muito orgulho em levar a qualidade das matérias-primas e processos desenvolvidos no Brasil para o mundo. Ver os nossos chocolates ganhando prestígio é o reconhecimento de um esforço conjunto, que vai desde o cacauicultor até cada colaborador da empresa”, comenta.</p>



<p>Os dois produtos premiados participarão da final mundial este ano, concorrendo com os vencedores de cada continente.</p>



<p>O chocolate Amargo 70% cacau recebe uma torra leve, resultando em um sabor delicado. Já o Cacau em Flor 70% integra uma série de produtos que ressalta os diferenciais dos cacaus brasileiros. Produzido a partir de variedades Trinitários e Scavina, plantados na Bahia, este chocolate preserva o paladar intenso da amêndoa de cacau.<br><br>A Nugali tem 15 anos de história e é pioneira no Brasil no segmento bean-to-bar, em que a marca realiza todas as etapas de produção do chocolate, desde a escolha dos frutos nas fazendas até a entrega para o consumidor. Fabrica cerca de 40 produtos, todos feitos com cacaus brasileiros de alta qualidade.<br><br><strong>Histórico de premiações</strong><br>Os produtos da Nugali têm um sólido lastro de premiações. Abaixo, as medalhas recebidas pela empresa nos últimos três anos:<br><br><strong>2016</strong><br>&#8211; Tablete Serra do Conduru 80% cacau: medalha de prata no International Chocolate Awards Americas<br>&#8211; Tablete Serra do Conduru 80% cacau: medalha de bronze no International Chocolate Awards World Finals<br><br><strong>2017</strong><br>&#8211; Tablete Cacau em Flor com Crocante de Cupuaçu 63% cacau: &nbsp;medalha de prata no International Chocolate Awards Americas<br>&#8211; Tablete Cacau em Flor com Crocante de Cupuaçu 63% cacau: medalha de bronze no International Chocolate Awards World Finals</p>



<p><strong>2018</strong><br>&#8211; Tablete Chocolate ao leite 45% cacau: medalha de ouro no International Chocolate Awards Americas<br>&#8211; Tablete Chocolate ao leite com Castanhas do Pará 45% cacau: medalha de bronze no International Chocolate Awards Americas<br>&#8211; Tablete Cacau em Flor com Pimenta Rosa 63% cacau: medalha de prata no International Chocolate Awards Americas e&nbsp;<br>&#8211; Tablete Cacau em Flor com Pimenta Rosa 63% cacau: medalha de bronze no International Chocolate Awards World Finals<br></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7899" class="share-facebook sd-button share-icon no-text" href="https://www.tvgalega.com.br/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7899" class="share-twitter sd-button share-icon no-text" href="https://www.tvgalega.com.br/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.tvgalega.com.br/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.tvgalega.com.br/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-134204809-7899-5d1be0b8d70af' data-src='https://widgets.wp.com/likes/#blog_id=134204809&amp;post_id=7899&amp;origin=www.tvgalega.com.br&amp;obj_id=134204809-7899-5d1be0b8d70af' data-name='like-post-frame-134204809-7899-5d1be0b8d70af'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.tvgalega.com.br%2Fchocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvgalega.com.br%2Fchocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.tvgalega.com.br%2Fchocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tvgalega.com.br%2Fchocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo%2F&amp;media=https%3A%2F%2Fwww.tvgalega.com.br%2Fwp-content%2Fuploads%2F2019%2F07%2Fcandy-lanchocolates-010319.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tvgalega.com.br%2Fchocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tvgalega.com.br%2Fchocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo%2F&amp;name=Chocolate+brasileiro+leva+duas+medalhas+na+categoria+amargos+puros+em+uma+das+maiores+premia%C3%A7%C3%B5es+do+mundo" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Chocolate%20brasileiro%20leva%20duas%20medalhas%20na%20categoria%20amargos%20puros%20em%20uma%20das%20maiores%20premia%C3%A7%C3%B5es%20do%20mundo&amp;body=https%3A%2F%2Fwww.tvgalega.com.br%2Fchocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.tvgalega.com.br/blumenauense-e-campea-brasileira-de-ginastica-ritmica/" title="Blumenauense é campeã brasileira de Ginástica Rítmica" class="image-link">
						<img width="351" height="221" src="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/e52176bb746064e8a50e83935abc622f.jpg?resize=351%2C221&amp;ssl=1" class="image wp-post-image" alt="" title="Blumenauense é campeã brasileira de Ginástica Rítmica" srcset="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/e52176bb746064e8a50e83935abc622f.jpg?resize=103%2C65&amp;ssl=1 103w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/e52176bb746064e8a50e83935abc622f.jpg?resize=351%2C221&amp;ssl=1 351w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/e52176bb746064e8a50e83935abc622f.jpg?resize=343%2C215&amp;ssl=1 343w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/e52176bb746064e8a50e83935abc622f.jpg?resize=326%2C205&amp;ssl=1 326w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/e52176bb746064e8a50e83935abc622f.jpg?resize=163%2C102&amp;ssl=1 163w, https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/e52176bb746064e8a50e83935abc622f.jpg?zoom=2&amp;resize=351%2C221 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="7912" data-permalink="https://www.tvgalega.com.br/blumenauense-e-campea-brasileira-de-ginastica-ritmica/e52176bb746064e8a50e83935abc622f/" data-orig-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/e52176bb746064e8a50e83935abc622f.jpg?fit=950%2C633&amp;ssl=1" data-orig-size="950,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e52176bb746064e8a50e83935abc622f" data-image-description="" data-medium-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/e52176bb746064e8a50e83935abc622f.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/e52176bb746064e8a50e83935abc622f.jpg?fit=702%2C468&amp;ssl=1" />	
											</a>
					
										
					<h2><a href="https://www.tvgalega.com.br/blumenauense-e-campea-brasileira-de-ginastica-ritmica/" title="Blumenauense é campeã brasileira de Ginástica Rítmica">Blumenauense é campeã brasileira de Ginástica Rítmica</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-07-02T20:56:35+00:00" class="meta-item">julho 2, 2019</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.tvgalega.com.br/fotografias-revelam-estruturas-em-processo-de-degradacao/" title="Fotografias revelam estruturas em processo de degradação" class="image-link">
						<img width="351" height="221" src="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/022db1890f6f44df465ceac991be06fe.jpg?resize=351%2C221&amp;ssl=1" class="image wp-post-image" alt="" title="Fotografias revelam estruturas em processo de degradação" srcset="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/022db1890f6f44df465ceac991be06fe.jpg?resize=103%2C65&amp;ssl=1 103w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/022db1890f6f44df465ceac991be06fe.jpg?resize=351%2C221&amp;ssl=1 351w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/022db1890f6f44df465ceac991be06fe.jpg?resize=343%2C215&amp;ssl=1 343w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/022db1890f6f44df465ceac991be06fe.jpg?resize=326%2C205&amp;ssl=1 326w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/022db1890f6f44df465ceac991be06fe.jpg?resize=163%2C102&amp;ssl=1 163w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/022db1890f6f44df465ceac991be06fe.jpg?zoom=2&amp;resize=351%2C221 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="7909" data-permalink="https://www.tvgalega.com.br/fotografias-revelam-estruturas-em-processo-de-degradacao/022db1890f6f44df465ceac991be06fe/" data-orig-file="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/022db1890f6f44df465ceac991be06fe.jpg?fit=950%2C633&amp;ssl=1" data-orig-size="950,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="022db1890f6f44df465ceac991be06fe" data-image-description="" data-medium-file="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/022db1890f6f44df465ceac991be06fe.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/022db1890f6f44df465ceac991be06fe.jpg?fit=702%2C468&amp;ssl=1" />	
											</a>
					
										
					<h2><a href="https://www.tvgalega.com.br/fotografias-revelam-estruturas-em-processo-de-degradacao/" title="Fotografias revelam estruturas em processo de degradação">Fotografias revelam estruturas em processo de degradação</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-07-02T20:52:35+00:00" class="meta-item">julho 2, 2019</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.tvgalega.com.br/projeto-to-conectado-promove-encontro-de-jovens-com-pais-e-responsaveis/" title="Projeto &#8220;Tô Conectado&#8221; promove encontro de jovens com pais e responsáveis" class="image-link">
						<img width="351" height="221" src="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/40140ff34cc7ab1c8166792a559a2cb7.jpg?resize=351%2C221&amp;ssl=1" class="image wp-post-image" alt="" title="Projeto &#8220;Tô Conectado&#8221; promove encontro de jovens com pais e responsáveis" srcset="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/40140ff34cc7ab1c8166792a559a2cb7.jpg?resize=103%2C65&amp;ssl=1 103w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/40140ff34cc7ab1c8166792a559a2cb7.jpg?resize=351%2C221&amp;ssl=1 351w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/40140ff34cc7ab1c8166792a559a2cb7.jpg?resize=343%2C215&amp;ssl=1 343w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/40140ff34cc7ab1c8166792a559a2cb7.jpg?resize=326%2C205&amp;ssl=1 326w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/40140ff34cc7ab1c8166792a559a2cb7.jpg?resize=163%2C102&amp;ssl=1 163w, https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/40140ff34cc7ab1c8166792a559a2cb7.jpg?zoom=2&amp;resize=351%2C221 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="7906" data-permalink="https://www.tvgalega.com.br/projeto-to-conectado-promove-encontro-de-jovens-com-pais-e-responsaveis/40140ff34cc7ab1c8166792a559a2cb7/" data-orig-file="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/40140ff34cc7ab1c8166792a559a2cb7.jpg?fit=950%2C712&amp;ssl=1" data-orig-size="950,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="40140ff34cc7ab1c8166792a559a2cb7" data-image-description="" data-medium-file="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/40140ff34cc7ab1c8166792a559a2cb7.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.tvgalega.com.br/wp-content/uploads/2019/07/40140ff34cc7ab1c8166792a559a2cb7.jpg?fit=702%2C526&amp;ssl=1" />	
											</a>
					
										
					<h2><a href="https://www.tvgalega.com.br/projeto-to-conectado-promove-encontro-de-jovens-com-pais-e-responsaveis/" title="Projeto &#8220;Tô Conectado&#8221; promove encontro de jovens com pais e responsáveis">Projeto &#8220;Tô Conectado&#8221; promove encontro de jovens com pais e responsáveis</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-07-02T20:45:26+00:00" class="meta-item">julho 2, 2019</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
			
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 code-widget">		
					
			<div class="a-widget">
			
				<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/logo_rodape-1.png"/>			
			</div>
		
		</li>		
		
		<li class="widget col-4 code-widget">		
					
			<div class="a-widget">
			
				<img src="http://tvgalega.com.br/wp-content/uploads/2017/07/canais-2.png"/>			
			</div>
		
		</li>		
		
		<li class="widget col-4 code-widget">		
					
			<div class="a-widget">
			
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ftvgalegaoficial%2F&tabs=0&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<ul><li>112.761 Visitas</li></ul><img width="120" height="2" src="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" class="image wp-image-1689  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?w=120&amp;ssl=1 120w, https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?resize=103%2C2&amp;ssl=1 103w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="1689" data-permalink="https://www.tvgalega.com.br/blanck/" data-orig-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" data-orig-size="120,2" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blanck" data-image-description="" data-medium-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" data-large-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" />			<div class="textwidget"><p>Desenvolvido por: <a href="https://www.blumenauagora.com.br/">Blumenau Agora</a> &#8211; Copyright © 2017</p>
</div>
		<img width="120" height="2" src="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" class="image wp-image-1689  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?w=120&amp;ssl=1 120w, https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?resize=103%2C2&amp;ssl=1 103w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="1689" data-permalink="https://www.tvgalega.com.br/blanck/" data-orig-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" data-orig-size="120,2" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blanck" data-image-description="" data-medium-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" data-large-file="https://i2.wp.com/www.tvgalega.com.br/wp-content/uploads/2017/07/blanck.png?fit=120%2C2&amp;ssl=1" />			<div class="textwidget"><p><a href="wp-login.php"><img src="https://i0.wp.com/tvgalega.com.br/wp-content/uploads/2017/07/logologin-2.png?w=702" data-recalc-dims="1"/></a></p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Chocolate brasileiro leva duas medalhas na categoria amargos puros em uma das maiores premia\u00e7\u00f5es do mundo","url":"https:\/\/www.tvgalega.com.br\/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo\/","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.tvgalega.com.br\/wp-content\/uploads\/2019\/07\/candy-lanchocolates-010319.jpg?resize=702%2C336&ssl=1","width":702,"height":336},"datePublished":"2019-07-02T19:48:07+00:00","dateModified":"2019-07-02T19:48:19+00:00","author":{"@type":"Person","name":"Jornalismo Jornalismo"},"publisher":{"@type":"Organization","name":"TV Galega","logo":{"@type":"ImageObject","url":"http:\/\/tvgalega.com.br\/wp-content\/uploads\/2017\/07\/logo_novo-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvgalega.com.br\/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo\/"}}</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tvgalega.com.br\/chocolate-brasileiro-leva-duas-medalhas-na-categoria-amargos-puros-em-uma-das-maiores-premiacoes-do-mundo\/":7899};
	</script>
				<script type='text/javascript' src='https://www.tvgalega.com.br/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvgalega.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.tvgalega.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.4.1'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.4.1'></script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvgalega.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201927#ver=201927&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'134204809',post:'7899',tz:'0',srv:'www.tvgalega.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134204809', '7899' ]);
</script>

</body>
</html>